当前位置:首页 > 问答

绝对底部指标

我来帮TA回答

运用哪些指标可以发现庄家正在吸筹与震仓?

在股市中,所有的股票有庄就有可能涨,无庄家家一定不涨的道理已经是尽人皆知。那么庄家理论的核心是什么呢?可以概括地划分为四种:1 庄家的吸筹平均成本;2 庄家的持仓数量;3 庄家拉升的空间-现阶段有无可能出货或放弃股票;4 庄家的套路(吸筹、震仓、拉升、回调、冲高、出货)庄家的套路。在庄家做股票的基本步骤中,分为四步(吸筹、震仓、拉升、出货)。在实战操作过程中,各步骤的形态可能会复杂得多,吸筹和震仓的过程会反复多次出现,拨高出货会以二次回档的方式进行。几个环节可能多次出现,次序可能前后颠倒,或者是有多个庄家混杂在一起。
庄家吸筹
庄家进场的特征。庄家进场,股价止跌往上涨,重心缓慢抬高,牛长熊短。OBV向上。经典的庄家吸货图形有。
1)年线或半年线横盘吸筹。是指价格在三个月或者是更长的时间内,盘整在年线或者是半年线附近,成交量不断地减少,博弈长阳经常出现,到后期经常出现一阳破几条MA线,最后以加量突破为信号。
2)下降锲形,特点是到后期面临突破时,量能不断地放大。
3)圆孤底吸筹。注意的是,它并不需要在最底的时候放量,甚只要在右边上冲时放出量能就可以的了,另外,如果圆孤底的外形太过标准,那么反而是有可能骗线,但是把它放到排行榜的比较靠前的位置,是因为它是国外投资基金喜欢用的图形,特别是在圆孤底后面,再来一下洗盘,是一种典型的“汤勺图”。因为近来QFII的投资不断地扩大 ,而这种图又极具有代表性,所以就特意地指出。
4)头肩低吸货。代表反复盘低吸纳。分别有右肩头放量和不放量两大类。相对来说,不放量的后市空间比较大,是个长庄家。
5)次低位窄幅震荡横盘吸筹。代表着庄家前期已经有一部分仓位,若然不是,它无法控制在次低位横盘。
6)股票箱体吸筹。短期内股价多次重复。不过建议持有者做高低差的次数不要太多,建议不要超过3次,因为当你以为发现了其规律时,就已经是吞下庄家的诱饵。大家注意见好就收,要不然就会被其中的鱼钩刺中。
7)拉高建仓通吃套牢盘吸筹。大家可看我的另文章《特殊黑马形态四种》,里头有对于这种急拉仓股票的详细研究。
8)利用配股或者是新股上市抢筹快速吸码。
简而言之,散户在哪儿出货庄家就在哪儿吸筹,成本自然是越低越好。最好发现庄家的时候,就是在大盘下跌的时候,如指南针陈浩老师所说的“观察窗”时期。找出逆市飘红股,在牛市中庄家多用放量来吸筹,在熊市中用底部吸筹方法。

底部吸筹指标公式怎么导入通达信

没什么用,底部与吸筹并没有绝对的因果关系~

请老师给这个指标做个选股公式啊,不胜感激!

{底部}
VARF:=TROUGHBARS(3,15,1)<4;
绝对底部:FILTER(VARF=1,3);
公式有未来函数,不宜用于选股。过后会无信号;找另外一个吧对你有好处。

如何用技术指标寻找到股票底部

行情走出来后才知道到底是不是底部,因此绝对的底部在事先是无法准确知道的,但是可以通过基本面或技术形态判断出底部区域,即属于底部的范围。
基本面判断底部,主要是从企业财务角度来分析个股价值,确定价格是否严重偏离价值;
技术形态判断底部,主要是通过技术指标背离来确定K线是否处于底部范围。

股票:庄家吸筹的指标公式?

如果你有DDX正版数据:{来自理想论坛——卫东超赢}
TODAY:="ddx.ddx"=0;主单买:=IF(TODAY,"DDEDATA@BIGORDER"(1,2),bigorder(1,2));
主单卖:=IF(TODAY,"DDEDATA@BIGORDER"(2,2),bigorder(2,2));
特单买:=IF(TODAY,"DDEDATA@BIGORDER"(1,3),bigorder(1,3));
特单卖:=IF(TODAY,"DDEDATA@BIGORDER"(2,3),bigorder(2,3));
大单买:=IF(TODAY,"DDEDATA@BIGORDER"(1,2)-"DDEDATA@BIGORDER"(1,3),bigorder(1,2)-bigorder(1,3));
大单卖:=IF(TODAY,"DDEDATA@BIGORDER"(2,2)-"DDEDATA@BIGORDER"(2,3),bigorder(2,2)-bigorder(2,3));
中单买:=IF(TODAY,"DDEDATA@BIGORDER"(1,1)-"DDEDATA@BIGORDER"(1,2),bigorder(1,1)-bigorder(1,2));
中单卖:=IF(TODAY,"DDEDATA@BIGORDER"(2,1)-"DDEDATA@BIGORDER"(2,2),bigorder(2,1)-bigorder(2,2));
散单买:=IF(TODAY,1-"DDEDATA@BIGORDER"(1,1),1-bigorder(1,1));
散单卖:=IF(TODAY,1-"DDEDATA@BIGORDER"(2,1),1-bigorder(2,1));
HS:=V/CAPITAL;DD:= 特单买-特单卖;DT:=HS*DD*100;
超大持仓:25+Sum(DT,0),LINETHICK2;流入:=特单买*AMOUNT/10000;
流出:=特单卖*AMOUNT/10000;净额:流入-流出,linethick0,COLORFFB3FF;
买量:=特单买*V;卖量:=特单卖*V;
净买比:(特单买-特单卖)*100,LINETHICK0,PRECIS1,COLOR00FFFF;
增量:((买量-卖量)/CAPITAL)*100,LINETHICK0,PRECIS3,COLOR1199FF;
连红:LAST(增量>0),LINETHICK0,PRECIS0,COLOR0000FF;
十红:COUNT(增量>0,10),LINETHICK0,PRECIS0,COLORFF00FF;
二日:Sum(增量,2),LINETHICK0,Color00FF00;
三增:SUM(增量,3),LINETHICK0,COLORFFFF00;
五增:SUM(增量,5),LINETHICK0,COLOR008000;
十增:SUM(增量,10),LINETHICK0,COLOR00FF00;
廿增:SUM(增量,20),LINETHICK0,COLORFFFF00;
卅增:SUM(增量,30),LINETHICK0,COLORFFFFFF;
STICKLINE(增量>0,超大持仓,超大持仓+增量,7,0),Color000033;
STICKLINE(增量>0,超大持仓,超大持仓+增量,6,0),Color000066;
STICKLINE(增量>0,超大持仓,超大持仓+增量,5,0),Color000088;
STICKLINE(增量>0,超大持仓,超大持仓+增量,4,0),Color0000BB;
STICKLINE(增量>0,超大持仓,超大持仓+增量,2.5,0),Color0000EE;
STICKLINE(增量>0,超大持仓,超大持仓+增量,1,0),Color0033FF;
STICKLINE(增量<0,超大持仓+增量,超大持仓,7,0),Color003300;
STICKLINE(增量<0,超大持仓+增量,超大持仓,6,0),Color006600;
STICKLINE(增量<0,超大持仓+增量,超大持仓,5,0),Color008800;
STICKLINE(增量<0,超大持仓+增量,超大持仓,4,0),Color00BB00;
STICKLINE(增量<0,超大持仓+增量,超大持仓,2.5,0),Color00EE00;
STICKLINE(增量<0,超大持仓+增量,超大持仓,1,0),Color00FF00;
DRAWFLAGTEXT(DT>0,超大持仓,'<*t=0000FF*><*c=FFFFFF*><*p=95*>'+' 超大净流入'+NUMTOSTRN(净额,2)+'万元'+'\n'+'<*t=E7FFFF*><*c=0000FF*><*p=95*>'+'超大持仓'+NUMTOSTRN(超大持仓,2)+'%'+' 增仓'+NUMTOSTRN(增量,3)+'%');
DRAWFLAGTEXT(DT<0,超大持仓,'<*t=008000*><*c=FFFFFF*><*p=95*>'+' 超大净流出'+NUMTOSTRN(净额,2)+'万元'+'\n'+'<*t=E7FFFF*><*c=008000*><*p=95*>'+'超大持仓'+NUMTOSTRN(超大持仓,2)+'%'+' 减仓'+NUMTOSTRN(增量,3)+'%');
DRAWFLAGTEXT(DT=0,超大持仓,'<*t=E7FFFF*><*c=000000*><*p=95*>'+'超大净流入'+NUMTOSTRN(净额,1)+' 今日无交易或无数据'+'\n'+'<*t=E7FFFF*><*c=000000*><*p=95*>'+'超大持仓'+NUMTOSTRN(超大持仓,2)+'%'+' 增仓'+NUMTOSTRN(增量,1)+'%');
DRAWTEXTREL(0,0,'超大持仓'),COLORYELLOW;MA(超大持仓,30);
如果你没有DDX正版数据:
集中度:(COST(95)-COST(5))/(COST(95)+COST(5))*100;{低于17为筹码高度集中}

求高手帮忙把以下这个主力吸筹指标改成选股公式

其实,这个指标中最具实战意义的就是那个“火焰山”了,特别是用来在牛市中捕捉回调之后的拐点。下跌趋势中慎用。祝您投资顺利!
MSD:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORWHITE;
风险区:80,COLORFF85FF;
安全区:20,COLORYELLOW;
天线:100,COLORFFFF00,LINETHICK2;
地线:=0,LINETHICK2 COLOR6699FF;
强弱线:50,COLORGREEN,POINTDOT;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60));
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
趋势值:VAR13,COLORRED;
STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),COLORRED;
STICKLINE(VAR12-VAR13<0,VAR12,VAR13,8,0),COLOR00FF0F;
VARK1:=EMA(HHV(HIGH,500),21);
VARK2:=EMA(HHV(HIGH,250),21);
VARK3:=EMA(HHV(HIGH,90),21);
VARK4:=EMA(LLV(LOW,500),21);
VARK5:=EMA(LLV(LOW,250),21);
VARK:=EMA(LLV(LOW,90),21);
VARK7:=EMA((VARK4*0.96+VARK5*0.96+VARK*0.96+VARK1*0.558+VARK2*0.558+VARK3*0.558)/6,21);
VARK8:=EMA((VARK4*1.25+VARK5*1.23+VARK*1.2+VARK1*0.55+VARK2*0.55+VARK3*0.65)/6,21);
VARK9:=EMA((VARK4*1.3+VARK5*1.3+VARK*1.3+VARK1*0.68+VARK2*0.68+VARK3*0.68)/6,21);
VARKA:=EMA((VARK7*3+VARK8*2+VARK9)/6*1.738,21);
VARKB:=REF(LOW,1);
VARKC:=SMA(ABS(LOW-VARKB),3,1)/SMA(MAX(LOW-VARKB,0),3,1)*100;
VARKD:=EMA(IF(CLOSE*1.35<=VARKA,VARKC*10,VARKC/10),3);
VARKE:=LLV(LOW,30);
VARKF:=HHV(VARKD,30);
VARK10:=IF(MA(CLOSE,58),1,0);
火焰山:EMA(IF(LOW<=VARKE,(VARKD+VARKF*2)/2,0),3)/618*VARK10;
火焰: STICKLINE(火焰山>0,0,火焰山,4,1);
选股:IF(REF(火焰山,1)>REF(火焰山,2) AND REF(火焰山,1)>火焰山 AND REF(火焰山,1)>0.1,50,0);