当前位置:首页 > 问答

通达信热点板块公式

我来帮TA回答

能否写一个通达信的公式,显示当前的热点板块

不用公式,通达信自带板块排名,点一下即可搞定

有没有通达信热门板块选股公式

“.400”,进入板块分析,下方切换你想分析的板块种类。

右键-区间热门板块

可以指定时间段的热门板块。

请问通达信里如何自动刷新热点板块里的均涨幅,也就是如何尽早地发现领涨板块.多谢!

给看盘面板设置成这样就行了,

求通达信 在主图上显示该股票所属的各个板块的名称和当前的板块涨幅的公式!感谢!

在通达信主图的左下角有:“关联报价”四个字,点一下,可以看到该股票所属的各个板块信息。虽然看不到板块的涨幅,但确实是一个非常实用的功能。

通达信涨停强弱知多少指标公式

VAR1:=(CLOSE+LOW+HIGH)/3;
VAR2:=SUM(((VAR1-REF(LOW,1))-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
VAR3:=EMA(VAR2,1);
主力进:=VAR3;
LC :=REF(CLOSE,1);
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
主力买:=MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3)/3,COLORYELLOW;
STICKLINE(主力买>REF(主力买,1),0,1,2,0),COLORRED;
STICKLINE(主力买<REF(主力买,1),0,1,2,0),COLORGREEN;
STICKLINE(主力进>5 AND 主力进>REF(主力进,1),5,主力进,2,0),COLORRED;
STICKLINE(主力进>5 AND 主力进<REF(主力进,1),5,主力进,2,0),COLORBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.1058,0,1,DYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1258,0,0,HYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1858,0,0,GNBLOCK),COLORYELLOW;
市值:(CAPITAL/100*C)/10000,NODRAW,COLORYELLOW;

股票软件问题。阶段统计、强弱分析、板块分析、指标排行。

1、买1买2,卖1卖2都是人家挂单的最近价位
2、外盘:主动性买盘
内盘:主动性卖盘
但并不能完全以此判断是好是坏!
有的时候盘面特征是属于主动性上方卖单高挂,借此吓唬胆小散户,以达到清洗获利盘和浮筹的目的.同时卖盘被全部吞吃,因而明显盘面外盘大于内盘.主要盘面特征除了1.上方卖单大,还有就是2.外盘明显大于内盘.3,缩量,股价不跌.满足上面三个特征,而且前两天出现阳线突破,在高位才会出现这种盘面.基本判断属于洗盘,一般当天盘中或者次日必有拉升.
同理,假如某个股在高位出现大单买盘,在买二买三处连续挂大单,主要是诱惑散户以为资金关照,吸引散户跟进.如果同时内盘大,外盘小,但股价不涨就要警惕,出现这种盘面一般是出货的前兆,一般随后当天或者后一天股价会下跌.
3、换手率==今日成交量/流通总量
还有什么问题请继续联系我,或Q我。